Текущее время: 21 июн 2018 22:15

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 3 ] 
Автор Сообщение
 Заголовок сообщения: The setup executable isn't the latest version
СообщениеДобавлено: 15 дек 2011 20:57 
Аватара пользователя
Не в сети

Зарегистрирован:
13 ноя 2011 08:07
Сообщения: 58

Награды:

Наш бета-тестер
*subject*

When I download the "new" alpha version, it shows up as being the previous version when installed.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: The setup executable isn't the latest version
СообщениеДобавлено: 16 дек 2011 12:01 
NanoAV Team
Аватара пользователя
Не в сети

Зарегистрирован:
20 мар 2009 17:51
Сообщения: 1512
Откуда:
Брянск
Thank you, fixed.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: The setup executable isn't the latest version
СообщениеДобавлено: 14 янв 2015 12:51 
Не в сети

Зарегистрирован:
14 янв 2015 12:32
Сообщения: 1
just delete the old one...

_________________
omair


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 3 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
POWERED_BY
Русская поддержка phpBB